Jelenleg 394 vendég és nincs tag online

Csak egy kérdés...

3 hete 6 napja #299284 Írta: PZoli
Megválaszolva: PZoli

Tankpeti beküldte:

PZoli beküldte: Kigyújtás, modulsebzés mechanikájában járatos játékosokat kérdezném, hogy lehetséges egy sértetlen E75-öt átütő találat nélkül (HE) egy lövéssel kigyújtani modulsérülés okozása nélkül? Az alábbi replayben 50 másodperccel a kezdés után egy troll ágyús T43-nak sikerült. Ráadásul volt a tankon "Módosított konfiguráció", ami +150%-ot ad a motornak, üzemanyagnak, ammonak. Volt automatikus tűzoltó készülékem, szóval nem volt gond, csak érdekelne a hogyan.

wotreplays.eu/s...i-e_75


A csókának az élete lövése volt, az kétség nélküli, a háttérmechanika pedig csodás (igazából 1 lehetőség van csak)
A konfiguráció (függetlenüla felszereléstől, mert az is hasonlót ad), megvéd 1X (ez fontos !!!) egy üzemanyag tűztől, lőszerrekesz robbanástól, vagy motor megsemmisüléstől.
A lőszerrekeszt ilyen módon nem lehet egy olyan kaliberű ágyúval kilőni, így az kiesik.
Az üzemanyagtartály nem sérült, de tűz az volt, így ez is kiesik.
A T-43 ellőtte a motorod, amit a felszerelést instant negált, tehát megjavította, de van egy olyan effekt, hogy a motor sérülésnél egy adott % eséllyel tűz keletkezik a tankban. Erre az esetedben 5% esély volt. Megtörtént.
UI:
Vakon meg tudom mondani, hogy nincs a legénységeden megelőző karbantartás, azzal 0% lett volna az esélye egy ilyen tűznek, habár ami történt, talán 1:200-hoz esélyes volt.

Köszönöm a levezetést. Valóban nincs megelőző karbantartásom.
Azt gondoltam, hogy a kigyújtási százalék csak akkor érvényesül, ha sérül is a motor vagy üzemanyagtartály. Tanks.gg szerint a T43-nak 165 a "damage vs module" értéke a trollgunnal. E75-nak alapból 320-as a motor életereje, de a "módosított konfiguráció" miatt ez 800. Azt hittem, hogy ilyen kis kaliberrel, átütési értékkel és átütés nélkül ilyen nem történhet meg.

Amúgy nemrég vettem meg az E75-öt és legelső csatámban 2-ből 2-szer lőtték sárgára a motromat (tudtam, hogy hasonlóan érzékeny ott, mint a Löwe) a hason keresztül. Ekkor döntöttem úgy, hogy itt az ideje kipróbálni az új "módosított konfigurációt", lássuk ér-e valamit. A tapasztalatom az, hogy nagyon megéri, hiába, hogy elvesztek egy slotot a bónuszadó cuccoktól, nekem legalábbis ez fontosabb. Azóta egyetlen egy motor/üzemanyag/ammo sárgulásra sem emlékszem, pedig egy darabig még striguláztam is a moduldérülés mentes köröket és már 58 csatánál tartok. A Löwe-re is felraktam és az addigi rendszeres motorsérülés ott is teljesen megszűnt, ahogy ammo-t és üzemanyagot sem kaptam vele, bár ezzel nem játszottam túl sok csatát azóta.
A felszerelések 2.0-val sikerült egy valóban használható cucot csinálniuk a régiek összegyúrásából és buffolásából, a modulra érzékeny tankoknak érdemes egy próbát tenniük, nekem eddig nagyon beváltak (bár mindkét esetben speciáis slotban tudom használni, tehát +100 helyett +150%-ot ad, nem tudom, hogy "sima" +100%-ot mennyire lehet érezni).

Jelentkezz be, és csatlakozz a beszélgetéshez!

3 hete 2 napja #299301 Írta: demo001
Megválaszolva: demo001
sziasztok.. nem tudtok valami tippet, esetleg valami megoldást adni, hogy hogy szüntethetném meg az EU2-n a szerverlaggokat? kb 1 hete jelentkezett a probléma,, az EU1 probléma nélkül megy laggok nélkül..
a játékkal kb 7 éve játszok kisebb-nagyobb kihagyásokkal, és eddig ilyen probléma még nem volt.. válaszokat előre köszönöm :)

Jelentkezz be, és csatlakozz a beszélgetéshez!

3 hete 1 napja #299305 Írta: matyiabagoly
Megválaszolva: matyiabagoly

demo001 beküldte: sziasztok.. nem tudtok valami tippet, esetleg valami megoldást adni, hogy hogy szüntethetném meg az EU2-n a szerverlaggokat? kb 1 hete jelentkezett a probléma,, az EU1 probléma nélkül megy laggok nélkül..
a játékkal kb 7 éve játszok kisebb-nagyobb kihagyásokkal, és eddig ilyen probléma még nem volt.. válaszokat előre köszönöm :)

Ha tényleg szerver lagról van szó, akkor azzal te nem tudsz mit kezdeni, akkor a hiba vagy ténylegesen a szerveren van vagy valamelyik internet szolgáltatónál. Az EU1 és az EU2 nem egy helyen (nem is egy országban) vannak, így könnyen előfordulhat, hogy csak az egyiknél tapasztaltad. Lehet próbálkozni a hálózati beállításoknál más DNS címek megadásával, de nem biztos, hogy az segít.

Jelentkezz be, és csatlakozz a beszélgetéshez!

3 hete 1 napja #299310 Írta: Yan-Chi
Megválaszolva: Yan-Chi
Nálam is volt kb. 1 hete, bár én mindkét szerveren szenvedtem. Adtam fel egy jegyet, mellékeltem a javasolt ping-méréseket. Kaptam egy semmitmondó általános választ, de aztán láss csodát, a válasz után minden rendbe jött.
Persze vannak véletlenek...:whistle:

Jelentkezz be, és csatlakozz a beszélgetéshez!

3 hete 19 órája #299313 Írta: andrecucu
Megválaszolva: andrecucu
Sziasztok!
Nállatok sincs motor hang a frissítés óta vagy csak az enyém szar?

Jelentkezz be, és csatlakozz a beszélgetéshez!

3 hete 18 órája #299314 Írta: VaFec
Megválaszolva: VaFec

andrecucu beküldte: Sziasztok!
Nállatok sincs motor hang a frissítés óta vagy csak az enyém szar?

Mod nélkül próbáltad?

Jelentkezz be, és csatlakozz a beszélgetéshez!

3 hete 18 órája #299315 Írta: andrecucu
Megválaszolva: andrecucu
Csak mod nélkül játszok!

Jelentkezz be, és csatlakozz a beszélgetéshez!

3 hete 18 órája #299316 Írta: Kesumisu
Megválaszolva: Kesumisu
Nálam sincs, illetve a csata végén visszajött. Éppen a napistatot teszteltem, de mod nélkül is ez van...

>>> Kesumisu MOD Pack leírás és letöltés <<<
"Hülye lehet az ember, én is szoktam hülye lenni. Talán többször is mint kellene, de bunkónak, Barátom! Bunkónak születni kell!"
Az alábbi felhasználók mondtak köszönetet: andrecucu

Jelentkezz be, és csatlakozz a beszélgetéshez!

3 hete 17 órája #299317 Írta: zodbeka_FN
Megválaszolva: zodbeka_FN
Nálam sincs.

Jelentkezz be, és csatlakozz a beszélgetéshez!

3 hete 11 órája #299319 Írta: nemo510
Megválaszolva: nemo510
Redshire pályán a csata felétől volt motorhang.Na mondom az orosz mérnökök rákönyököltek a kapcsolóra shaking .
Aztán a következő csatától megin nincs :(

Mindenkinek van egy terve.Amíg ki nem lövik. by Tájszon
Alig győzöm a statomat artyzással lerombolni :D

Jelentkezz be, és csatlakozz a beszélgetéshez!

3 hete 10 órája #299320 Írta: Balista1
Megválaszolva: Balista1
Nálam sincs modok nélkül.

Jelentkezz be, és csatlakozz a beszélgetéshez!

2 hete 6 napja #299328 Írta: charliefirpo_2018
Megválaszolva: charliefirpo_2018

Kesumisu beküldte: Nálam sincs, illetve a csata végén visszajött. Éppen a napistatot teszteltem, de mod nélkül is ez van...

Mindenféle mod nélkül alapbeállitásokkal sincs motorhang, a patch előtt minden oké volt

Jelentkezz be, és csatlakozz a beszélgetéshez!

2 hete 6 napja #299330 Írta: Balog
Megválaszolva: Balog
Sziasztok.

Az evfordulos boltban szeretnek venni par direktivat,mert van majdnem 3k ermem.
A problemam az,hogy csak egyesevel lehet megvennni oket.Vagyis ha szeretnek 50db-ot 1x-re,azt nem tudom megtenni,mert nem latok ra opciot.
Vagy esetleg van?Tud ebben segiteni valaki?
Kenyelmetlen lenne 5-6 orat a gep elott ulni,hogy a megfelelo es mennyisegu direktivat megvegyem.......:)

Jelentkezz be, és csatlakozz a beszélgetéshez!

2 hete 6 napja - 2 hete 6 napja #299334 Írta: Usul
Megválaszolva: Usul
hasonló probléma mindenből csak 1 db-t lehet venni egyszerre...

mennyi idő maradt elkölteni az érméket?

Jelentkezz be, és csatlakozz a beszélgetéshez!

2 hete 6 napja #299337 Írta: VaFec
Megválaszolva: VaFec

Usul beküldte: hasonló probléma mindenből csak 1 db-t lehet venni egyszerre...

mennyi idő maradt elkölteni az érméket?

Ha minden igaz, akkor eddig:
August 17, 08:00 CEST through October 12, 07:00 CEST (UTC+2)

Jelentkezz be, és csatlakozz a beszélgetéshez!


KERES
© 2020 WOTINFO. Minden jog fenntartva.