Jelenleg 558 vendég és 20 tag online

Gépigény

1 hónapja 1 hete #283798 Írta: turoskeksz
Megválaszolva: turoskeksz

kombajos beküldte: Hello. Az uj patch ota nem tudok játszani! Ping gondom van. Ahogy megjelenik egy ellenséges tank,pingem felugrik 300-400ra. Nettem rendben van, virus nincs.Ujra raktam a játékot. Nem találom a megoldást. Valakinek valami ötlet? E
löre is közsönöm a segitséget!


Ping nálam is 3-400között van,szóval nem hiszem hogy az a gond.FPS meg 100felett.Milyen géped van,meg milyen vga??

AMD Ryzen 7 2700X Octa-Core 3.7GHz AM4 +ASUS ROG CROSSHAIR VI EXTREME +EVGA SuperNOVA 1000 T2 1000W Titanium +ASUS GeForce GTX 1080 Ti ROG Poseidon Platinum 11GB GDDR5X 352bit +2xCrucial Ballistix Sport LT 16GB DDR4 2666MHz +Samsung 860 EVO 1TB SATA3

Jelentkezz be, és csatlakozz a beszélgetéshez!

2 hete 1 napja - 2 hete 1 napja #284670 Írta: Bianconeri80
Megválaszolva: Bianconeri80
Sziasztok.

Kérdésem lenne. A gépem egy nem túl acélos (de nekem megfelel) AMD A8-6500 APU with HD graphics radeon 3.5 GHZ, 8Gb Ram, Asus Radeon R9 270 OC 2 G Vga. Eddig egy sima, pár ezer forintos monitorral, vga kábellel mayimális grafikán játszottam gond nélkül- Nem tudom számít-e, de a játék ssd-ről fut. Na most :-) megajándékoztam magam egy új monitorral ami full hd-s, 1 ms válaszidővel rendelkezik és hdmi kábellel tudom csatlakoztatni a vga-hoz. Az lenne a kérdésem hogy érdemes már a HD klienst letölteni, vagy hiába a monitor, a hd kliens erős lenne a gépemhez. Tudom hogy van teszt program, de a monitor csak holnap érkezik :-) Előre is köszi a válaszokat.

Üdv.: Bianconeri80

Jelentkezz be, és csatlakozz a beszélgetéshez!

4 napja 1 órája #285016 Írta: Hampec
Megválaszolva: Hampec
Sziasztok !

Egy lenovo laptopon játszok .A tegnapi nappal volt egy áram kimaradás,bekapcsolt állapotba .Majd este vettem észre a játékot 11 Fps és szaggatva viszi . driver újratelepítés után se javult a helyzet .
Futtattam egy Word of tanks Encort a régebbi gépemen jobb lett az értékelés .Pedig előtte full grafikával elég jól ment67-95 Fps. .Nem értem mi történt.
A gép lenovo legion y520 i5 processzor nvidia geforce gtx 1050 ti video kártya

Köszönöm a segítséget :)
Mellékletek:

Jelentkezz be, és csatlakozz a beszélgetéshez!

4 napja 50 perce #285017 Írta: matyiabagoly
Megválaszolva: matyiabagoly

Hampec beküldte: Sziasztok !

Egy lenovo laptopon játszok .A tegnapi nappal volt egy áram kimaradás,bekapcsolt állapotba .Majd este vettem észre a játékot 11 Fps és szaggatva viszi . driver újratelepítés után se javult a helyzet .
Futtattam egy Word of tanks Encort a régebbi gépemen jobb lett az értékelés .Pedig előtte full grafikával elég jól ment67-95 Fps. .Nem értem mi történt.
A gép lenovo legion y520 i5 processzor nvidia geforce gtx 1050 ti video kártya

Köszönöm a segítséget :)

Intel procis Nvidiás laptopoknál előfordulhat, hogy az IntelHD megy az Nvidia helyett. Ezt az Nvidia Vezérlőpultban tudod ellenőrizni. Ott kell megkeresd a WoT-ot és megnézni, hogy az Nvidia kártyára van-e állítva.
Az alábbi felhasználók mondtak köszönetet: Hampec

Jelentkezz be, és csatlakozz a beszélgetéshez!

4 napja 49 perce #285018 Írta: Pales
Megválaszolva: Pales
Szia, nekem is pont ilyen gépem van. Próbálj meg más játékot futtatni! Akkor is előjön a probléma?
Az alábbi felhasználók mondtak köszönetet: Hampec

Jelentkezz be, és csatlakozz a beszélgetéshez!

3 napja 13 órája #285033 Írta: Atlas
Megválaszolva: Atlas
Detto ugyan ilyen gépem van és ugyan ez a problémám, vagy 2 napja nézegetem a megoldásokat, de még nem találtam meg :O
Az alábbi felhasználók mondtak köszönetet: Hampec

Jelentkezz be, és csatlakozz a beszélgetéshez!

2 napja 1 órája #285059 Írta: Hampec
Megválaszolva: Hampec
Szia próbáltam subnauticát de ezzel se jó .

Jelentkezz be, és csatlakozz a beszélgetéshez!

2 napja 1 órája #285060 Írta: Hampec
Megválaszolva: Hampec
Megnéztem köszi .Az nvidiát használja :(

Jelentkezz be, és csatlakozz a beszélgetéshez!

2 napja 1 órája #285061 Írta: Hampec
Megválaszolva: Hampec
Újratelepítettem a drivert megint, a probléma megoldva :)
Mellékletek:

Jelentkezz be, és csatlakozz a beszélgetéshez!

1 napja 6 órája #285092 Írta: Atlas
Megválaszolva: Atlas
teljesen, vagy csak az illesztőprogramot?

Jelentkezz be, és csatlakozz a beszélgetéshez!

1 napja 5 órája #285097 Írta: Atlas
Megválaszolva: Atlas
Kérlek áruld el mit csináltál, mert letöröltem az nvidiás cuccokat, újra telepítettem és ugyan az az eredmény: semmi!
Medium grafikán -.-
Mellékletek:

Jelentkezz be, és csatlakozz a beszélgetéshez!

1 napja 3 perce #285122 Írta: daniel19451995
Megválaszolva: daniel19451995
Sziasztok !

Volna egy olyan problémám hogy adott a 3 hónapos gépem, eleinte tök jó volt minden max grafikán 180-220 FPS , mostanra elkezdte azt csinálni hogy elindítom a gépet , indítom a wotot , eleinte 120 FPS, aztán egy óra-1,5 után már csak 80-90 , aztán 50-60, ujraindítom a gépet , mintha mi sem történt volna , kezdődik elölről a magas FPS ről való csökkenés . Nagyon zavaró, főleg h építészként sok tervező programnál is ezt csinálja. Ötlet? leírom a konfigot, minden driver friss, driver boostert használok. Ventillátorokat szabályoztam h alacsony teljesítmény esetén is jól hűtsön. 50-60 fokon megy a dolog. A gép :
I7 8700 K proci , 4,2 Ghz,
64 Gb Gskill ripjaws Ram
240 GB SSD
2TB HDD
Nvidia Gtx 1080 Ti (16GB ) videokártya
NZXT kraken vízhűtés

1.100.000 kilett fizetve érte, és nem kapom azt a teljesítményt amitaz elején röhögve leadott
VÁlaszokat előre is köszi !

Üdv. Daniel19451995

Jelentkezz be, és csatlakozz a beszélgetéshez!

23 órája 7 perce #285126 Írta: Filler1
Megválaszolva: Filler1

daniel19451995 beküldte: Sziasztok !

Volna egy olyan problémám hogy adott a 3 hónapos gépem, eleinte tök jó volt minden max grafikán 180-220 FPS , mostanra elkezdte azt csinálni hogy elindítom a gépet , indítom a wotot , eleinte 120 FPS, aztán egy óra-1,5 után már csak 80-90 , aztán 50-60, ujraindítom a gépet , mintha mi sem történt volna , kezdődik elölről a magas FPS ről való csökkenés . Nagyon zavaró, főleg h építészként sok tervező programnál is ezt csinálja. Ötlet? leírom a konfigot, minden driver friss, driver boostert használok. Ventillátorokat szabályoztam h alacsony teljesítmény esetén is jól hűtsön. 50-60 fokon megy a dolog. A gép :
I7 8700 K proci , 4,2 Ghz,
64 Gb Gskill ripjaws Ram
240 GB SSD
2TB HDD
Nvidia Gtx 1080 Ti (16GB ) videokártya
NZXT kraken vízhűtés

1.100.000 lett kifizetve érte, és nem kapom azt a teljesítményt amit az elején röhögve leadott
Válaszokat előre is köszi !

Üdv. Daniel19451995


Feladatkezelő -> teljesítmény. Ezt futtatni játék közben. És talán látható mi megy 100%-on, vagy mi telik be. Persze csak winfos alatt...

Tedd, vagy ne tedd. De ne próbáld! Live for nothing, or die for something.

Jelentkezz be, és csatlakozz a beszélgetéshez!

22 órája 22 perce #285127 Írta: Hampec
Megválaszolva: Hampec
Szia letöltöttem innen pcsupport.lenov...nloads

És tökéletes csak nem szabad frissíteni a december 3 . pakkal mert újra rossz lesz

próbáld meg

Üdv

Jelentkezz be, és csatlakozz a beszélgetéshez!

22 órája 8 perce #285128 Írta: Hampec
Megválaszolva: Hampec
Nekem most 2018 /09/05 driverrel tökéletes .

Jelentkezz be, és csatlakozz a beszélgetéshez!


KERES
© 2018 eSports Pro Ltd. Minden jog fenntartva.