SEGÍTSÉG!

2 hónapja 1 napja #306331 Írta: Ravenholm
Megválaszolva: Ravenholm
Egy kis update. Az alaplapommal kapcsolatban gig b550 ds3h r.1) néztem youtube on videókat. Hogy miért fail a ram oc 3933mhz re.. A kommentekben olvasva találtam 2 dolgot amit érdemes biosban kikapcsolni. Amd tsme az egyik. "People also askWhat is AMD TSME?A subset of SME, Transparent SME (TSME), is a more limited form of SME used to transparently encrypt the full physical memory. Secure Encrypted Virtualization (SEV) extends SME to AMD-V, allowing individual VMs to run SME using their own secure keys. On its Ryzen Pro processor families, AMD brands TSME as Memory Guard."

A másik:  CSM support. Ennek a kikapcsolásával  ryzen G nél a videó memóriát pl 16gb ramnál 8gb ra be lehet állitani.

Valószínűleg az elsö kikapcsolása segitett abban hogy a pc nem crashel 3933as ramokkal. De ha valaki amd vel tolja és küszködik a fekete képpel, hogy úgy lefagy a cucc hogy a táp offolásával lehet a pc t kikapcsolni csak, esetleg a kép megfagy, vagy amd driver hibát ir ki a gép ez a 2 dolog segithet. Oh, és az utolsó amd drivert használom adrenalin software rel. Több napja. Nem crashel a game. Pedig átlag 30 csatám van naponta.

Jelentkezz be, és csatlakozz a beszélgetéshez!

2 hónapja 1 napja #306335 Írta: gomoriz
Megválaszolva: gomoriz
Sziasztok, segítséget szeretnék kérni. Három napja futott a játék, most indítás után a töltőképernyőn félúton elakad a progress bar és se előre, se hátra. Nem tudom mihez kötni, egyszer csak elromlott. 2x újratettem a játékot (revo uninstallerrel takarítottam le). Hozzáadtam a tűzfalhoz, integritás vizsgálat 100x volt, eredmény nélkül. Mod nem volt telepítve, appdata mappát kitakarítottam, admin módban futtattam. Nem érem el a klienst, de vajon miért? Valaki tapasztalt hasonlót? Mi a megoldás? Köszi előre is.

Jelentkezz be, és csatlakozz a beszélgetéshez!

2 hónapja 1 napja #306336 Írta: RedFox69
Megválaszolva: RedFox69

Sziasztok, segítséget szeretnék kérni. Három napja futott a játék, most indítás után a töltőképernyőn félúton elakad a progress bar és se előre, se hátra. Nem tudom mihez kötni, egyszer csak elromlott. 2x újratettem a játékot (revo uninstallerrel takarítottam le). Hozzáadtam a tűzfalhoz, integritás vizsgálat 100x volt, eredmény nélkül. Mod nem volt telepítve, appdata mappát kitakarítottam, admin módban futtattam. Nem érem el a klienst, de vajon miért? Valaki tapasztalt hasonlót? Mi a megoldás? Köszi előre is.

Szia! Itt írnak a dologról: www.wotinfo.hu/...-09-22
 

Jelentkezz be, és csatlakozz a beszélgetéshez!

3 hete 1 napja #306502 Írta: mihály.vígh
Megválaszolva: mihály.vígh
Sziasztok!
Két problémám is van:
1. Folyamatosan játék közben megszakad a kapcsolat, úgy kb percenként vagy még annyi se kell. A tűzfalat kikapcsoltam végigmentem a protokol beállításokon de semmi sem változott...
2. Játék közben eltünek az ellenfél tankjai. A kistérképen se látom őket. Még neki is megyek a tankommal, de nem látom, közben megy a csata a csapattársak harcolnak, még rám is lőnek, sőt ki is lőnek egy idő után, én meg nem látom az ellenséget egyáltalán még akkor sem ha éppen nekik megyek.
A játékot újra telepítettem, de semmi sem változott. 
Kérem valaki ha tud segítsen! Köszönöm!

Jelentkezz be, és csatlakozz a beszélgetéshez!

3 napja 8 órája #306562 Írta: Mustang4244
Megválaszolva: Mustang4244
Hali minden kedves tank parancsnoknak!Nagyjából 1-1.5 év után újra elővettem a játékot,nulláról fel is lett telepítve pár napja.Működött is egy darabig de ma valami hibakódot dobott ki,amit a fájlok átnézésével orvosolni is tudtam,igen ám,viszont helyette csinál egy olyat hogy  a járgányok 50-150m megtétele után megállnak.Biztos nem a billenytű a ludas,ugyan is más játékokban (WoWs,Genshin,GTA) simám működik a WDAS irányítás.

Ötlete valakinek?

Go your own way! Járd a magad útját!

Jelentkezz be, és csatlakozz a beszélgetéshez!

2 napja 14 órája #306565 Írta: tamas.gyócsi
Megválaszolva: tamas.gyócsi
Sziasztok!

Olyan problémám lett, hogy egy frissítés után elment a hang a játékról. Illetve a hangszórón nincs hang, a számítőgép saját hangszóróján duruzsol valami. A you tube, illetve más hangok szólnak rendesen a hangfalon, csak a játéké adta meg magát. Ha lenne ötletetek, kérlek osszátok meg velem. 
Köszönöm

Jelentkezz be, és csatlakozz a beszélgetéshez!

1 napja 8 órája #306570 Írta: VaFec
Megválaszolva: VaFec

Sziasztok!

Olyan problémám lett, hogy egy frissítés után elment a hang a játékról. Illetve a hangszórón nincs hang, a számítőgép saját hangszóróján duruzsol valami. A you tube, illetve más hangok szólnak rendesen a hangfalon, csak a játéké adta meg magát. Ha lenne ötletetek, kérlek osszátok meg velem. 
Köszönöm

Hátha:
Csak egy kérdés - Fórum - oldal: 182 - World of Tanks Fórum (wotinfo.hu)

ui.: ha valaki segítséget kér és megoldódik a problémája, legyen oly kedves és írja már le ide, hogy mi volt a megoldás.
Köszönöm!

Jelentkezz be, és csatlakozz a beszélgetéshez!

© 2022 WOTINFO. Minden jog fenntartva.