SEGÍTSÉG!

2 éve 9 hónapja #243640 Írta: Mortimer
Megválaszolva: Mortimer
Halihó.
Valaki lenne olyan jó,és elmagyarázna halandó nyelven a következő problémámra a megoldást?
Rendeltem egy Coredy E300 tipusu repeatert.
Elvileg be is setuppoltam
Meg is jelenik a wifi listában.
Rámegyek,és eddig 2 dolog történt.
Az egyik,hogy kiirja,hogy connected,de nem tudok netezni,pedig full a jelerősség.
B verzió,hogy megjelenik rajta egy sárga háromszög,és azt irja ki,hogy limited.És nem tudok netezni.
Lényeg hogy egyáltalán nem superál valamiért,ami lehet apróság de én hülye vagyok hozzá.
Konkrétan 6 órája próbálom meg beüzemelni,eközben megnéztem vagy husz youtubos videót ezzel kapcsolatban,de nem jutottam előbbre.
Mostmár pedig az arcidegeim erősen elkezdtek rángatózni....
Szóval ha valaki tudna használható ötlettel szolgálni,csupa fül vagyok.
Köszi

Jelentkezz be, és csatlakozz a beszélgetéshez!

2 éve 9 hónapja #243644 Írta: matyiabagoly
Megválaszolva: matyiabagoly

Mortimer beküldte: Halihó.
Valaki lenne olyan jó,és elmagyarázna halandó nyelven a következő problémámra a megoldást?
Rendeltem egy Coredy E300 tipusu repeatert.
Elvileg be is setuppoltam
Meg is jelenik a wifi listában.
Rámegyek,és eddig 2 dolog történt.
Az egyik,hogy kiirja,hogy connected,de nem tudok netezni,pedig full a jelerősség.
B verzió,hogy megjelenik rajta egy sárga háromszög,és azt irja ki,hogy limited.És nem tudok netezni.
Lényeg hogy egyáltalán nem superál valamiért,ami lehet apróság de én hülye vagyok hozzá.
Konkrétan 6 órája próbálom meg beüzemelni,eközben megnéztem vagy husz youtubos videót ezzel kapcsolatban,de nem jutottam előbbre.
Mostmár pedig az arcidegeim erősen elkezdtek rángatózni....
Szóval ha valaki tudna használható ötlettel szolgálni,csupa fül vagyok.
Köszi

A routernek is van WPS funkciója? A tolókapcsoló "repeater " üzemmódban van?

Jelentkezz be, és csatlakozz a beszélgetéshez!

2 éve 9 hónapja #243645 Írta: Mortimer
Megválaszolva: Mortimer
Igen a routeren is van wps
Mellékletek:

Jelentkezz be, és csatlakozz a beszélgetéshez!

2 éve 9 hónapja #243648 Írta: matyiabagoly
Megválaszolva: matyiabagoly

Mortimer beküldte: Igen a routeren is van wps

A képen minden szabályosan működik, nem értem mi lehet a gond.

Jelentkezz be, és csatlakozz a beszélgetéshez!

2 éve 9 hónapja #243649 Írta: Mortimer
Megválaszolva: Mortimer

matyiabagoly beküldte:

Mortimer beküldte: Igen a routeren is van wps

A képen minden szabályosan működik, nem értem mi lehet a gond.


A kepen az ipv6 connectivity -no internet access annak is ugy kell lennie?

Jelentkezz be, és csatlakozz a beszélgetéshez!

2 éve 9 hónapja #243651 Írta: matyiabagoly
Megválaszolva: matyiabagoly

Mortimer beküldte:

matyiabagoly beküldte:

Mortimer beküldte: Igen a routeren is van wps

A képen minden szabályosan működik, nem értem mi lehet a gond.


A kepen az ipv6 connectivity -no internet access annak is ugy kell lennie?

Két féle szabvány van. Az ipv4 a régebbi, inkább az van használatban. Az ipv6 még nem terjedt el. Ha az ipv4 működik, az bőven elég kell legyen.

Jelentkezz be, és csatlakozz a beszélgetéshez!

2 éve 9 hónapja #243652 Írta: Mortimer
Megválaszolva: Mortimer
Mindenesetre kösz,hogy megpróbáltad.
Komolyan mondom az egész napom ráment mostmár.
Elolvastam vagy száz oldalnyi fórumot is a videók mellett,és nem birok rájönni.
:( :wb:

Jelentkezz be, és csatlakozz a beszélgetéshez!

2 éve 9 hónapja #243928 Írta: sanyi84
Megválaszolva: sanyi84
Van valakinek vmi otlete?
ujra raktam a windows 7 est. a wot-ot is. s nem enged be a jatekba csak addig jutok hogy a legujabb verziot hasznalom,
koszi

Jelentkezz be, és csatlakozz a beszélgetéshez!

2 éve 9 hónapja #243929 Írta: guzu99
Megválaszolva: guzu99

sanyi84 beküldte: Van valakinek vmi otlete?
ujra raktam a windows 7 est. a wot-ot is. s nem enged be a jatekba csak addig jutok hogy a legujabb verziot hasznalom,
koszi


Üdv! Először is van segítség topic,kár volt nyitnod mégegyet.Lehetne képet látni esetleg,hogy mi,mit is ír ki neked valójában?

Jelentkezz be, és csatlakozz a beszélgetéshez!

2 éve 9 hónapja #243933 Írta: sanyi84
Megválaszolva: sanyi84
tudom, bocsi de agybajt kapok
ez a baj hogy semmit nem ir ki, ez utan teljesen eltunik, probaltam a tuzfalat, drivert frisitettem, direkt x et ujra telepitettem, semmi
Mellékletek:

Jelentkezz be, és csatlakozz a beszélgetéshez!

2 éve 9 hónapja #243971 Írta: tiger
Megválaszolva: tiger

sanyi84 beküldte: tudom, bocsi de agybajt kapok
ez a baj hogy semmit nem ir ki, ez utan teljesen eltunik, probaltam a tuzfalat, drivert frisitettem, direkt x et ujra telepitettem, semmi


Az én tippem,hogy hiányzik a játéknak még valami a directx-en kívül,nem tudom próbáltad-e a "driver boostert" vagy valamilyen driver keresőt,hátha az segítene.

Valamennyi dolog, amit igazán szeretek erkölcstelen, illegális vagy hizlal.
Játékosnév:tigi74

Jelentkezz be, és csatlakozz a beszélgetéshez!

2 éve 9 hónapja #243977 Írta: sanyi84
Megválaszolva: sanyi84
a drivereket is frisitettem mint ahogy a kepen lathatod driver boostert is hasznaltam

Jelentkezz be, és csatlakozz a beszélgetéshez!

2 éve 9 hónapja #244188 Írta: Army_Carp
Megválaszolva: Army_Carp
sziasztok!
Valamiért nem frissül a XVM,
. Pedig mindent ugyanúgy csinálok mint máskor. 2-3 naponta frissítem , de a játékban mindig ugyanannyi marad. Segítség please :P

Jelentkezz be, és csatlakozz a beszélgetéshez!

2 éve 9 hónapja - 2 éve 9 hónapja #244194 Írta: Kulikum
Megválaszolva: Kulikum

Army_Carp beküldte: sziasztok!
Valamiért nem frissül a XVM,
. Pedig mindent ugyanúgy csinálok mint máskor. 2-3 naponta frissítem , de a játékban mindig ugyanannyi marad. Segítség please :P


Lehet azért, mert nem változott a teljesítményed!? Január 31 wn8: 1614, ma wn8: 1615. Közötte vízszintes vonal, vagyis állandó, változatlan szinten játszol. ( forrás: noobmeter.com ) Nem bántani akarlak, ez csak szimpla info! Az enyém ennek a fele.... ;-)
Szóval az xvm jól működik!
Az alábbi felhasználók mondtak köszönetet: Army_Carp

Jelentkezz be, és csatlakozz a beszélgetéshez!

2 éve 9 hónapja #244283 Írta: Ramthattack
Megválaszolva: Ramthattack
Sziasztok,

nekem is ugyan ez a bajom, mint sanyi87-nek, csak van hogy beenged, és utána fagy le, van hogy enged 3-4 játszmát, és utána fagy le, és hiába hagyom óráig is hogy rendbe jöjjön, mindig azt írja ki felül; Nincs válasz. Péntek óta keresem a hibát, újra telepítettem a WoT-ot, a driver boosterrel sincs semmi gond... egyszerűen semmit nem tudok már kitalálni :wb:

Köszi a segítséget előre is! :thx2:

Jelentkezz be, és csatlakozz a beszélgetéshez!


KERES
© 2020 WOTINFO. Minden jog fenntartva.