SEGÍTSÉG!

4 hónapja 2 hete #287431 Írta: STALLONE PAPA
Megválaszolva: STALLONE PAPA
Sziasztok srácok!

Egy kis segítséget szeretnék, ezt történt velem, volt-e valaki ilyen helyzetben, illetve mit csináljak.
Ma azt tapasztaltam, hogy az 5500 db kötvényem "eltűnt, elfogyott", 740 maradt belőle.

Nem emlékszem, hogy költöttem volna belőle bármennyit is, de több mint 4500 at BIZTOS HOGY NEM.
Gondolom van valahol valamilyen nyilvántartás, hogy mit ,mire költött az ember...
Persze előfordulhat, hogy "véletlenül félrenyom az ember", de így 15 000 csata után emlékeznék, ha így történt volna.
Mit csináljak srácok???
Köszi a válaszotokat.

Jelentkezz be, és csatlakozz a beszélgetéshez!

4 hónapja 2 hete #287433 Írta: Jimmy Dudesky
Megválaszolva: Jimmy Dudesky
Szevasztok! Kérdésem lenne! Belépve a játékba majdnem minden rendben van csak épp nem látom a fejlesztői listát, nem látom a nemzetek fejlesztési listáját!
Ma Márc. 02-n próbáltam ax XVM-et frissíteni azóta áll a probléma fenn! Mit tudnék a helyrehozáshoz tenni?
Köszi!!!

Jelentkezz be, és csatlakozz a beszélgetéshez!

4 hónapja 2 hete #287435 Írta: Kiwi058
Megválaszolva: Kiwi058
Szia! Szerintem próbáld meg xvm mod nélkül. Ha úgy megy akkor ha nagyon kell a játékhoz az xvm akkor próbáld meg újra telepíteni. Remélem segítettem :beer2:

Jelentkezz be, és csatlakozz a beszélgetéshez!

4 hónapja 2 hete #287440 Írta: Jimmy Dudesky
Megválaszolva: Jimmy Dudesky
Köszi! Megpróbáltam! Semmi változás! Viszont átváltottam biztonsági módba, így simán mutat mindent! Ezt így végképp nem értem! megsérülhetett talán valamelyik beállítási motor?

Jelentkezz be, és csatlakozz a beszélgetéshez!

4 hónapja 2 hete #287444 Írta: matyiabagoly
Megválaszolva: matyiabagoly

Jimmy Dudesky beküldte: Köszi! Megpróbáltam! Semmi változás! Viszont átváltottam biztonsági módba, így simán mutat mindent! Ezt így végképp nem értem! megsérülhetett talán valamelyik beállítási motor?

Akkor csak valami mod miatt lehet, ha biztonsági módban működik.

Jelentkezz be, és csatlakozz a beszélgetéshez!

4 hónapja 2 hete #287458 Írta: AntTheZ
Megválaszolva: AntTheZ

STALLONE PAPA beküldte: Sziasztok srácok!

Egy kis segítséget szeretnék, ezt történt velem, volt-e valaki ilyen helyzetben, illetve mit csináljak.
Ma azt tapasztaltam, hogy az 5500 db kötvényem "eltűnt, elfogyott", 740 maradt belőle.

Nem emlékszem, hogy költöttem volna belőle bármennyit is, de több mint 4500 at BIZTOS HOGY NEM.
Gondolom van valahol valamilyen nyilvántartás, hogy mit ,mire költött az ember...
Persze előfordulhat, hogy "véletlenül félrenyom az ember", de így 15 000 csata után emlékeznék, ha így történt volna.
Mit csináljak srácok???
Köszi a válaszotokat.


Szia!
Erdekelne, h rendezodott-e a kotveny problemad.

Jelentkezz be, és csatlakozz a beszélgetéshez!

4 hónapja 1 hete #287512 Írta: Jimmy Dudesky
Megválaszolva: Jimmy Dudesky
Igen rájöttem, csak nem tudom a megoldást! Ezért meg ha lehet nem törölném és raknám fel az egészet újra! Egy egész nap lenne!

Jelentkezz be, és csatlakozz a beszélgetéshez!

4 hónapja 1 napja #287702 Írta: walhalla
Megválaszolva: walhalla
Sziasztok! A segítségeteket kérném! Pár napja már az első csatában kifagy a játék, különböző színű képernyővel, a hang elakad, és rövid időn belül a gép újraindul. Aida 64-el futtattam stabilitás teszteket. Külön a proci, memória, gpu. Nem volt probléma. De mikor a processzor és a gpu együtt futott perceken belül fagyott a gép, szintén változó színű képernyővel, de nem minden esetben indult újra magától. A fagyásig túlzott melegedést egyszer sem tapasztaltam. Esetleg valakinek valami ötlete?

Jelentkezz be, és csatlakozz a beszélgetéshez!

4 hónapja 1 napja #287709 Írta: Chaos_42
Megválaszolva: Chaos_42
Figyelem: Spoiler! [ Kattints a kinyitáshoz ]


Ilyenkor azért jó lenne ha leírnád hogy milyen hardver/szoftver környezetben is van a gond, mert ez így akár a nap - hold együttállás miatt is lehet.
Egyébként egyértelmű, hogy a videókarinál van a gond. De hogy driver, vagy hardver hiba, az így eléggé a telefonos jósolás kategória.

Jelentkezz be, és csatlakozz a beszélgetéshez!

4 hónapja 1 napja #287710 Írta: walhalla
Megválaszolva: walhalla
Alaplap: Asrock 970 Pro3 r2.0
Proci: Amd Fx 4300

Jelentkezz be, és csatlakozz a beszélgetéshez!

4 hónapja 1 napja - 4 hónapja 1 napja #287711 Írta: walhalla
Megválaszolva: walhalla
Alaplap: Asrock 970 Pro3 r2.0
Proci: Amd Fx 4300
Gpu: Kfa2 Geforce 1050ti
8 gb Kingstone ram
Aerocool Ap 450 táp
Windows 10 64 bit.
A videókártya drivert csökkentett módban Ddu-val töröltem és a legújabb, de 4 régi driverrel is ezt csinálja. Az op. rendszert is újra telepítettem. A minidump analyzer nvlddmkm.sys hibát jelzett.

Jelentkezz be, és csatlakozz a beszélgetéshez!

4 hónapja 1 napja #287713 Írta: nyomulos
Megválaszolva: nyomulos
Szia!! Töltsd le a CPUID HWmonitort és azon látod pontosan mi melegszik, CPU GPU mennyire vannak leterhelve és a ventilátor milyen sebességen fut játék közben!! Én a tápot nagyon kevésnek tartom, de ha eddig bírta akkor lehet máshol lesz a gond.

Jelentkezz be, és csatlakozz a beszélgetéshez!

4 hónapja 1 napja - 4 hónapja 1 napja #287716 Írta: Laczy81
Megválaszolva: Laczy81
@walhalla
Szia , első körben csinálnék egy táp cserét, ha van lehetőség (kölcsönbe teszt erejéig)
sajnos a jelenlegi tápod elég alsó kategóriás lehetséges hogy kezdi felmondani a szolgálatot.
Erre a következtetésre jutottam az általad leírtak alapján "külön tesztelve a CPU - GPU" nincs probléma de egyszerre kapott terhelésnél már fagyás jelentkezik, talán a nem megfelelő tápellátottságból adódóan .
U.I: Azt sem ártana ellenőrizni hogy van e "púpos" kondi az alaplapodon.

Jelentkezz be, és csatlakozz a beszélgetéshez!

4 hónapja 1 napja - 4 hónapja 1 napja #287719 Írta: walhalla
Megválaszolva: walhalla
Nyomulos! Letöltöttem a progit. Stabilitás teszt alatt a cpu, és a gpu is maxon ment. Gpu 58 fokos, cpu 60. Ami érdekes, hogy az alaplapnál van egy CPUTIN nevezetű érték az felment 63 fokra. 15 perc után pár másodpercig színes képernyő, majd a kép visszajött és akkor már a videókártya nem volt terhelve alapon működött. A terhelést nem tudtam újra rákapcsolni, nem lehetett terhelni.

Jelentkezz be, és csatlakozz a beszélgetéshez!

4 hónapja 1 napja #287721 Írta: walhalla
Megválaszolva: walhalla
Laczy81!
Először én is tápra gyanakodtam. De akárhányszor megcsinálom a terheléses tesztet, egyre jobban a gpu-ra gyanakszom. A tápnál a feszültség értékek a 12v 5v 3.3v nál is megfelelők. Teljesen tanácstalan vagyok. De az is lehet hogy az alaplap melegszik.

Jelentkezz be, és csatlakozz a beszélgetéshez!


KERES
© 2019 eSports Pro Ltd. Minden jog fenntartva.