SEGÍTSÉG!

1 éve 6 hónapja #276768 Írta: Lord Zozo
Megválaszolva: Lord Zozo

matyiabagoly beküldte:

Lord Zozo beküldte: Sziasztok!

A segítségeteket szeretném kérni.

Közel 7 éve játszom a játékkal és soha semmilyen megoldhatatlan gondom nem volt idáig.

Úgy 2 hete kezdődött. Mikor elindítom a játékot és a garázsba belépek, kifagy a játék. Néha ,úgy 10 alkalomból 1x tudok menni néhány kört mielőtt kiakad a játék.

Újratelepítettem a játékot, frissítettem a drivert, teljes vírusirtót is lefuttattam, gépkarbantartást is csináltam, de nem oldódott meg a dolog.

A legbosszantóbb , hogy más játékok hibátlanul futnak. Warplanes,Warships, Total War, Skyrim stb...

Modokat nem használok.

Ha valaki tudna nekem segíteni azt nagyon megköszönném , mert teljesen tanácstalan vagyok.

Ja és ritkán a router is újra indítja. :wb:

A rejtett mappát is kitakarítottad? SD kliensed van normál, azaz nem fejlesztett módban?


SD klienset használok. Visszavettem, mert azt hittem hogy nem bírja a gép.

A rejtett mappát még soha sem takarítottam ki. Segítenél, hogy hol találom és hogy hogyan kell?

Jelentkezz be, és csatlakozz a beszélgetéshez!

1 éve 6 hónapja #276771 Írta: Lord Zozo
Megválaszolva: Lord Zozo

Lord Zozo beküldte:

matyiabagoly beküldte:

Lord Zozo beküldte: Sziasztok!

A segítségeteket szeretném kérni.

Közel 7 éve játszom a játékkal és soha semmilyen megoldhatatlan gondom nem volt idáig.

Úgy 2 hete kezdődött. Mikor elindítom a játékot és a garázsba belépek, kifagy a játék. Néha ,úgy 10 alkalomból 1x tudok menni néhány kört mielőtt kiakad a játék.

Újratelepítettem a játékot, frissítettem a drivert, teljes vírusirtót is lefuttattam, gépkarbantartást is csináltam, de nem oldódott meg a dolog.

A legbosszantóbb , hogy más játékok hibátlanul futnak. Warplanes,Warships, Total War, Skyrim stb...

Modokat nem használok.

Ha valaki tudna nekem segíteni azt nagyon megköszönném , mert teljesen tanácstalan vagyok.

Ja és ritkán a router is újra indítja. :wb:

A rejtett mappát is kitakarítottad? SD kliensed van normál, azaz nem fejlesztett módban?


SD klienset használok. Visszavettem, mert azt hittem hogy nem bírja a gép.

A rejtett mappát még soha sem takarítottam ki. Segítenél, hogy hol találom és hogy hogyan kell?


Közben találtam infót itt az oldalon. A kérdésem, hogy az összes mappát töröljem ahogy írja a leírás? Nem fog összeomlani a játék?

Jelentkezz be, és csatlakozz a beszélgetéshez!

1 éve 6 hónapja #276784 Írta: dudi10
Megválaszolva: dudi10
Helló!

Olyan problémám van,hogy megpróbáltam kicserélni a GF Bulldogot normálra aminek az lett az eredménye,hogy a GF eltűnt a garázsomból de a normált nem kaptam meg.Már írtam kétszer is a Supportnak és mind a kétszer azt a választ kaptam,hogy várjak türelemmel.Na 3 nap után már kezd fogyni a türelmem.Van valakinek valami ötlete?Mert őszintén szólva tök feleslegesnek tartom még egyszer írni a Supportnak.

Jelentkezz be, és csatlakozz a beszélgetéshez!

1 éve 6 hónapja #276785 Írta: Hunter9956
Megválaszolva: Hunter9956

dudi10 beküldte: Helló!

Olyan problémám van,hogy megpróbáltam kicserélni a GF Bulldogot normálra aminek az lett az eredménye,hogy a GF eltűnt a garázsomból de a normált nem kaptam meg.Már írtam kétszer is a Supportnak és mind a kétszer azt a választ kaptam,hogy várjak türelemmel.Na 3 nap után már kezd fogyni a türelmem.Van valakinek valami ötlete?Mert őszintén szólva tök feleslegesnek tartom még egyszer írni a Supportnak.

Hétvégén nem igazán dolgoznak a WG-nél.Ma vagy holnap valószínűleg megkapod.

Jelentkezz be, és csatlakozz a beszélgetéshez!

1 éve 6 hónapja #276786 Írta: Matt__Kirby
Megválaszolva: Matt__Kirby

dudi10 beküldte: Helló!

Olyan problémám van,hogy megpróbáltam kicserélni a GF Bulldogot normálra aminek az lett az eredménye,hogy a GF eltűnt a garázsomból de a normált nem kaptam meg.Már írtam kétszer is a Supportnak és mind a kétszer azt a választ kaptam,hogy várjak türelemmel.Na 3 nap után már kezd fogyni a türelmem.Van valakinek valami ötlete?Mert őszintén szólva tök feleslegesnek tartom még egyszer írni a Supportnak.


Nézd meg a weboldalon, hogy a tanklistádban szerepel e.
Ha igen, egy újabb ok a hibajelentésre.
Sajnos, nem hiszem, hogy a support nélkül tehetsz bármit is.
Esetleg kiemelted, hogy már 3 napja nem kaptad meg? Mert az tényleg sok.

Klán: ROTON
A legjobb hely

Jelentkezz be, és csatlakozz a beszélgetéshez!

1 éve 6 hónapja #276788 Írta: faby2
Megválaszolva: faby2
Sziasztok :) Nekem olyan problémám lenne hogy a nap első csatáját nagyon de nagyon lassan tölti be. Mikor kilépek a játékból újra indítom a gépet, elindítom a WoT-ot és ugyan úgy lassan tölti be. Mi lehet a probléma? Már töredezettségmentesítőt is lefuttattam. Próbáltam a hang minőségét is levenni, mert az állítólag jót tesz neki. De az sem segített. Viszont mikor végig szenvedem az első csatát utána már a többi csatát gyorsan betölti. A gépem nem egy rossz Core i7 4790k, GTX 1060 6Gb, 16Gb DDR3 1600 memória, Win 7. Semmilyen modot nem használok teljesen "szűz" a játék. Lehet újra kéne rakni a WoT-ot, vagy nem tudom. Valami ötlet?

Jelentkezz be, és csatlakozz a beszélgetéshez!

1 éve 6 hónapja #276789 Írta: Matt__Kirby
Megválaszolva: Matt__Kirby

faby2 beküldte: Sziasztok :) Nekem olyan problémám lenne hogy a nap első csatáját nagyon de nagyon lassan tölti be. Mikor kilépek a játékból újra indítom a gépet, elindítom a WoT-ot és ugyan úgy lassan tölti be. Mi lehet a probléma? Már töredezettségmentesítőt is lefuttattam. Próbáltam a hang minőségét is levenni, mert az állítólag jót tesz neki. De az sem segített. Viszont mikor végig szenvedem az első csatát utána már a többi csatát gyorsan betölti. A gépem nem egy rossz Core i7 4790k, GTX 1060 6Gb, 16Gb DDR3 1600 memória, Win 7. Semmilyen modot nem használok teljesen "szűz" a játék. Lehet újra kéne rakni a WoT-ot, vagy nem tudom. Valami ötlet?



Sdd.-t tanácsolnak a gyors betöltésre.
Akinek nincs sdd-je annak az első csata mindig lassú.

Klán: ROTON
A legjobb hely
Az alábbi felhasználók mondtak köszönetet: faby2

Jelentkezz be, és csatlakozz a beszélgetéshez!

1 éve 6 hónapja #276793 Írta: matyiabagoly
Megválaszolva: matyiabagoly

Lord Zozo beküldte:

Figyelem: Spoiler! [ Kattints a kinyitáshoz ]


Közben találtam infót itt az oldalon. A kérdésem, hogy az összes mappát töröljem ahogy írja a leírás? Nem fog összeomlani a játék?

Nem fog, de a beállítások vissza fognak állni az alap értékekre. A kitörölt mappák helyére újakat fog létrehozni a játék.
Az alábbi felhasználók mondtak köszönetet: Lord Zozo

Jelentkezz be, és csatlakozz a beszélgetéshez!

1 éve 6 hónapja #276809 Írta: Lord Zozo
Megválaszolva: Lord Zozo
Hatalmas Köszönet!

Úgy néz ki megoldódott a probléma. :dancing:

Nagyon köszönöm a segítséget!

Jelentkezz be, és csatlakozz a beszélgetéshez!

1 éve 6 hónapja #276811 Írta: pepe0419
Megválaszolva: pepe0419
Stabil 60-s FPS egyes pályákon sniper nézetben leesik 10-15 fps-re, miért? Még csak nem is fejlesztett grafikával használom. 1.0 óta van így. Évek óta nincs fent mod, legfrissebb Nvidia driverrel. Miért?

#FINOALLAFINE

Jelentkezz be, és csatlakozz a beszélgetéshez!

1 éve 6 hónapja #276816 Írta: Scanmen
Megválaszolva: Scanmen

pepe0419 beküldte: Stabil 60-s FPS egyes pályákon sniper nézetben leesik 10-15 fps-re, miért? Még csak nem is fejlesztett grafikával használom. 1.0 óta van így. Évek óta nincs fent mod, legfrissebb Nvidia driverrel. Miért?


Ismert probléma, és úgy tűnik a mai napig nincs megoldás. A wg-től várják a csodát...

http://forum.worldoftanks.ru/index.php?/topic/1973975-%D0%BF%D0%B0%D0%B4%D0%B5%D0%BD%D0%B8%D0%B5-fps-%D0%B2-101/page__st__180#topmost

Isten útjai és a WG döntései kifürkészhetetlenek....

Az alábbi felhasználók mondtak köszönetet: pepe0419

Jelentkezz be, és csatlakozz a beszélgetéshez!

1 éve 6 hónapja #276821 Írta: Diablo1469
Megválaszolva: Diablo1469
SEGITSÉG!!!

Kérném a segitségeteket!!

Némi fejlesztés után újra telepítették a gépemet.
Felraktam a WoT-ot, minden összetevőjével együtt.
De indításkor azt írja ki, hogy a játék nem indítható mer hiányzik a gépemről a d3dx9_43.dll fájl.
A DirectX 11 fent van.....Futtattam a Microsoft direct x ellenörzőjét is és mindent rendben talált....
Nem értem hol lehet a baj...

Előre is köszi a segítségeteket!

Jelentkezz be, és csatlakozz a beszélgetéshez!

1 éve 6 hónapja - 1 éve 6 hónapja #276827 Írta: Matt__Kirby
Megválaszolva: Matt__Kirby

Diablo1469 beküldte: SEGITSÉG!!!

Kérném a segitségeteket!!

Némi fejlesztés után újra telepítették a gépemet.
Felraktam a WoT-ot, minden összetevőjével együtt.
De indításkor azt írja ki, hogy a játék nem indítható mer hiányzik a gépemről a d3dx9_43.dll fájl.
A DirectX 11 fent van.....Futtattam a Microsoft direct x ellenörzőjét is és mindent rendben talált....
Nem értem hol lehet a baj...

Előre is köszi a segítségeteket!


9-es direct x-et hiányol, látod a nevében.

www.microsoft.c...=34429

Klán: ROTON
A legjobb hely

Jelentkezz be, és csatlakozz a beszélgetéshez!

1 éve 6 hónapja #276828 Írta: Scanmen
Megválaszolva: Scanmen

Diablo1469 beküldte: SEGITSÉG!!!

Kérném a segitségeteket!!

Némi fejlesztés után újra telepítették a gépemet.
Felraktam a WoT-ot, minden összetevőjével együtt.
De indításkor azt írja ki, hogy a játék nem indítható mer hiányzik a gépemről a d3dx9_43.dll fájl.
A DirectX 11 fent van.....Futtattam a Microsoft direct x ellenörzőjét is és mindent rendben talált....
Nem értem hol lehet a baj...

Előre is köszi a segítségeteket!


D3Dx9_43.dll or d3dx10_43.dll are missing

Isten útjai és a WG döntései kifürkészhetetlenek....

Az alábbi felhasználók mondtak köszönetet: Diablo1469

Jelentkezz be, és csatlakozz a beszélgetéshez!

1 éve 6 hónapja #276831 Írta: Diablo1469
Megválaszolva: Diablo1469
Scanmen!!

KÖSZÖNÖM!! KIRÁLYSÁG!!! shaking :beer2: :banana: :banana:

Jelentkezz be, és csatlakozz a beszélgetéshez!


KERES
© 2019 WOTINFO. Minden jog fenntartva.