SEGÍTSÉG!

3 éve 9 hónapja #209789 Írta: Nortonor
Megválaszolva: Nortonor

Mr_Rossi beküldte:

Nortonor beküldte:

Mr_Rossi beküldte: Mennie is kell egy csatát ha jól tudom :dry:

Nem kell.


Haveromnak kellett mennie vele mondta. Szóval ez biztos infó. :whistle:

Én meg nem mentem csak beparkoltam a garázsba és megkaptam a tankot... :whistle:
Egyébként ha van egy meghívottad teszt szerveren ki is próbálhatod, vedd meg a kis accon a 10-est és nézz át a sajátodba.

Jelentkezz be, és csatlakozz a beszélgetéshez!

3 éve 9 hónapja - 3 éve 9 hónapja #209791 Írta: Tomat
Megválaszolva: Tomat

_BudSpencer_ beküldte: Szia Tomat!
A felsoroltak közül én két dologra gyanakodnék első kőrben.


Borzasztóan hálás vagyok, hogy időt szenteltél a válaszra! Köszönöm a tanácsot, ki fogom próbálni valamelyik nap, amikor csak az enyém lesz a kéró :).

Játékosnév: szeni17
Az alábbi felhasználók mondtak köszönetet: Lord_Loga, _BudSpencer_

Jelentkezz be, és csatlakozz a beszélgetéshez!

3 éve 9 hónapja - 3 éve 9 hónapja #209796 Írta: matyiabagoly
Megválaszolva: matyiabagoly

Tomat beküldte: Sziasztok!

Internet szakadozási problémák miatt írok.
Egyszerűen nem jövök rá, hogy hol lehet a hiba. A problémát kb. 1-1,5 hete tapasztaljuk otthon, random levág minden felhasználót a net (tök jó tankozás közben ;) ), van, hogy 1-2 óráig minden rendben. Eddig csak úgy fordult elő a probléma, hogy éppen valaki tankozott (na jó! én).
Kb. 1 hónapja vettem egy új wifi sticket az asztali gépemhez (az előzőn felröhögött a szerelő, amikor meglátta). Jó cucc, minden sokkal gyorsabb (főleg a net :D), nem tudom hozzá kötni a problémát. (Mindenesetre: www.arukereso.h...40806/ )
Az asztalin kívül két laptop szokta használni a netet. A routerünk ősrégi, de eddig nem volt vele gond (Cisco gyártmány, kb. 10 éves, fekete, antenna nélküli - most nem tudom megnézni ennél pontosabban).
Az egyik laptopon valami szuper céges szaki állított valamit, mert a tulaját folyton ledobta a céges net.

Röviden ennyi.
Okozhatja az elavult router ezt a problémát?
Okozhatja-e a wot, hogy egyszerre mindenkit ledob a net?
Lehet-e szolgáltatói hiba (Digi)?
Be lehet-e állítani azt az ominózus laptopot úgy, hogy mindenki mást kitúr a netről? (mert kb. az állítgatás óta fura a dolog, de lehet, hogy csak túldimenzionálom)
Egyszerűen előfordulhat-e olyan, hogy túl sok adatforgalom miatt miatt történik a netszakadás?

Nagyon szépen köszönöm, ha valamilyen ötletet, gondolatot megosztotok velem.


Velem is előfordult már, hogy a wot miatt szakadt meg a net, pedig nekem UPC van.
Arra gyanakszom, hogy a modem/router direkt kapcsol szét, ha túl sűrűn kap adatcsomagot egy helyről, mert hacker támadásnak véli. De az is lehet, hogy a túlmelegedéstől kapcsol szét és indul újra a modem.
Az alábbi felhasználók mondtak köszönetet: Tomat

Jelentkezz be, és csatlakozz a beszélgetéshez!

3 éve 9 hónapja #209800 Írta: Chaos_42
Megválaszolva: Chaos_42
Olcsó Wifit nem árt néha RESTARTOLNI!

Jelentkezz be, és csatlakozz a beszélgetéshez!

3 éve 9 hónapja #209802 Írta: matyiabagoly
Megválaszolva: matyiabagoly

Chaos_42 beküldte: Olcsó Wifit nem árt néha RESTARTOLNI!

Ezért kapcsolná le a modem a netet az összes gépen?

Jelentkezz be, és csatlakozz a beszélgetéshez!

3 éve 9 hónapja #209806 Írta: Tomat
Megválaszolva: Tomat

matyiabagoly beküldte:

Chaos_42 beküldte: Olcsó Wifit nem árt néha RESTARTOLNI!

Ezért kapcsolná le a modem a netet az összes gépen?


Köszönöm szépen Nektek!
Utánajárok a dolgoknak, és megpróbálom egy hibaforrásra leszűkíteni az ügyet.

Játékosnév: szeni17

Jelentkezz be, és csatlakozz a beszélgetéshez!

3 éve 9 hónapja #209814 Írta: Serious_Black
Megválaszolva: Serious_Black
Hali, géppel kapcsolatos problémám van.
Tegnap újra kellett rakni a Windows 7-et a gépen. Egy IntelCore i5-4440 van benne, de valószínűleg nincs lefrissítve a drivere. Bár ugyan le van töltve, de a .exe futtatásával nem történik semmi.
Ha WoT-ot akarok indítani, a következő hibaüzenetet kapom: Application has failed to start because no appropiate graphics hardware acceleration is avaible or it is turned off.

Hogyan oldjam meg a problémát? TS-re fel tudok menni, ha lenne egy szakértőbb ember, aki tudna rám szakítani pár percet.

Jelentkezz be, és csatlakozz a beszélgetéshez!

3 éve 9 hónapja - 3 éve 9 hónapja #209818 Írta: tiger
Megválaszolva: tiger

Serious_Black beküldte: Hali, géppel kapcsolatos problémám van.
Tegnap újra kellett rakni a Windows 7-et a gépen. Egy IntelCore i5-4440 van benne, de valószínűleg nincs lefrissítve a drivere. Bár ugyan le van töltve, de a .exe futtatásával nem történik semmi.
Ha WoT-ot akarok indítani, a következő hibaüzenetet kapom: Application has failed to start because no appropiate graphics hardware acceleration is avaible or it is turned off.

Hogyan oldjam meg a problémát? TS-re fel tudok menni, ha lenne egy szakértőbb ember, aki tudna rám szakítani pár percet.


Próbáld a Driver Boostert lefuttatni,tapasztalatom szerint az felrak minden szükséges drivert a géphez.Esetleg a Driver Geniust.Én mindkettőt le szoktam futtatni,egy-egy újratelepítés után.

Valamennyi dolog, amit igazán szeretek erkölcstelen, illegális vagy hizlal.
Játékosnév:tigi74

Jelentkezz be, és csatlakozz a beszélgetéshez!

3 éve 9 hónapja #209821 Írta: kino7103
Megválaszolva: kino7103
Üdvözletem ,mindenkinek!!! mind a két szerveren 240 felett van a pingem folyamatosan!!! Mi a fene lehet??? Délelőtt még semmi gáz nem volt...

Jelentkezz be, és csatlakozz a beszélgetéshez!

3 éve 9 hónapja #209822 Írta: Serious_Black
Megválaszolva: Serious_Black
Az elsőt lefuttattam, a második mindenáron pénzt szeretne tőlem a frissítésekért, pedig kiír tizenkettőt is.

Jelentkezz be, és csatlakozz a beszélgetéshez!

3 éve 9 hónapja #209824 Írta: tiger
Megválaszolva: tiger

Serious_Black beküldte: Az elsőt lefuttattam, a második mindenáron pénzt szeretne tőlem a frissítésekért, pedig kiír tizenkettőt is.


Ment a PM.

Valamennyi dolog, amit igazán szeretek erkölcstelen, illegális vagy hizlal.
Játékosnév:tigi74

Jelentkezz be, és csatlakozz a beszélgetéshez!

3 éve 9 hónapja #209826 Írta: Kaoszh
Megválaszolva: Kaoszh
Hali
Miért nem tudok a prém shopban vásárolni? Mindig azt írja bocsi próbáld később. Van valakinek ötlete?

Jelentkezz be, és csatlakozz a beszélgetéshez!

3 éve 9 hónapja #209827 Írta: tiger
Megválaszolva: tiger
Serious_Black!
Ha elakadsz valamivel a programmal kapcsolatban, írj nyugodtan.Sajnos nincs TS-em,meg fülesem sem itt,úgyhogy csak itt tudok kommunikálni,de ha tudok segítek,ha így megfelel. :beer2:

Valamennyi dolog, amit igazán szeretek erkölcstelen, illegális vagy hizlal.
Játékosnév:tigi74

Jelentkezz be, és csatlakozz a beszélgetéshez!

3 éve 9 hónapja - 3 éve 9 hónapja #209884 Írta: ASUS1967
Megválaszolva: ASUS1967
Az mitől van, hogy üres a fegyver raktár ?
Járművek
Modulok
Lőszerek
Felszerelés
Fogyócikkek
Sehol semmi, újra telepítettem a játékot, de akkor se jó. Indítás biztonságos módban úgyse jó.
[img size=1.26Mb] plus.google.com...=false [/img]

Jelentkezz be, és csatlakozz a beszélgetéshez!

3 éve 9 hónapja #209885 Írta: LisztQkac
Megválaszolva: LisztQkac

ASUS1967 beküldte: Az mitől van, hogy üres a fegyver raktár ?
Járművek
Modulok
Lőszerek
Felszerelés
Fogyócikkek
Sehol semmi, újra telepítettem a játékot, de akkor se jó. Indítás biztonságos módban úgyse jó.
[img size=73.4kb] lh3.googleuserc...080-no [/img]


Szia!

Pár napja írtam egy pársoros gondolatot a Gyorshír: Micropatch nevű cikkhez amibe ezt írtam.

Biztos nem írok újat de néha érdemes frissítés után törölni a Wargaming.net könyvtárat tartalommal együtt főleg ha már régen volt újra telepítve a játék. Például nekem nem jelent meg semmi sem a fegyverraktár menüben még teljes uninstall majd telepítés után sem. Igaz belépéskor újra kell mindent beállítani de rengeteg kellemetlenséget is megold.

Általában itt található meg: C:\users\számítógép neved\AppData\Romaing\
(előtte tegyük láthatóvá a rejtett fájlokat )

Szóval a fegyverraktár azóta is működik normálisan

Jelentkezz be, és csatlakozz a beszélgetéshez!


KERES
© 2020 WOTINFO. Minden jog fenntartva.