Jelenleg 198 vendég és egy tag online

Kilép a játék

5 éve 4 hónapja #37881 Írta: BiO_rOo_BOT
Megválaszolva: BiO_rOo_BOT

fridok beküldte: Írták már páran, másik topicban is, hogy mod nélkül is csinálja.
A laptoposról annyit, hogy azt a wot hivatalos oldalán jelezték, hogy M-es vga-kat jelenleg még nem optimalizálták. (legalábbis ezt olvastam egy hozzászólásban)
Nem tudom a tiédben milyen van, de ez a laptopok sajátja, így akár a tiédben is lehet ilyen típus.


Egy GTX880M leledzik benne 4 GB fedelzeti memoriaval.
Olvava forumot kicsi eselyt latok ra hogy mindenki laposon tolja, de ha nincs optimalizalva a jatek megfeleloen M sorozatu VGA-ra siman lehetseges hogy mas sincs kesz benne.

Jelentkezz be, és csatlakozz a beszélgetéshez!

5 éve 4 hónapja #37884 Írta: tibi144
Megválaszolva: tibi144
Sajna nekem is még mindig kilép a játékbol,nem tudok mit kezdeni vele.A gép 8 hónapos,full grafikán nyomom a Bat.4,vagy a Cod is,de ez a wot ki fogott rajtam. :(

Jelentkezz be, és csatlakozz a beszélgetéshez!

5 éve 4 hónapja #37886 Írta: kaktusz
Megválaszolva: kaktusz
Szia Nekem is ezt csinalta, utána mondenr töröltem es újra leszedtem a netrõl a 9.0_at.
Ne rakj fel semmi modot ami a res-mappat piszkálná(jaktor mod csomag).valamint semmilyen olyan modot amihez kell a res-böl masolni.
Nekem ez bejött. Mert már nem akartam harmadjàra is újra telepiteni.
Keress a neten mas modot.
Ez mükszik nálam: csak a wotinfos xvm, wothungaris célzó, esdamage panel.

Jelentkezz be, és csatlakozz a beszélgetéshez!

5 éve 4 hónapja #37888 Írta: turan10
Megválaszolva: turan10
Sziasztok!
Én is küzdök ezzel a problémával.A bejelentkezésig enged,aztán kilép.Az első belépésnél még beengedett a beállításokba,és az effekteket sikerült lehúznom.De a garázs fekete volt.Aztán kidobott.Azóta próbálkoztam mindennel,de semmi pozitív változás....Én egy őskövűlettel játszom.Éppen hogy csak túlszárnyalja a minimumot.Tehát,minden minimumon fut,illetve futott,mert ha nem sikerül játszanom,átnyergelek másik játékra.Remélem,hogy a WOT nem működik jól....

Jelentkezz be, és csatlakozz a beszélgetéshez!

5 éve 4 hónapja #37904 Írta: zeppelin97
Megválaszolva: zeppelin97
Nekem már amikor vége lett a körnek vagy kilőttek és mennék a garázsba akkor a képernyő is fekete lesz és nem mozdul meg és csak feladatkezelővel lehet bezárni .de nekem a youtube is ...-ik és azt sem tudom hogy miért mert már mindent lefrissítettem a gépen amit lehet.
Am nekem is 5 hónapos a gépem.

Jelentkezz be, és csatlakozz a beszélgetéshez!

5 éve 4 hónapja #38021 Írta: MadisZ
Megválaszolva: MadisZ
Töröljétek ezeket az idióta MOD-ok-at és nem lesz gond...
az a baj hogy hozzá nem értők alakítják ezeket és ütközik a játékkal...

Jelentkezz be, és csatlakozz a beszélgetéshez!

5 éve 4 hónapja #38022 Írta: malacka
Megválaszolva: malacka
Hozzá nem értök akkor te már értesz valamihez mert be tudtad kapcsolni a gépet grat. de inkább kapcsold ki

Jelentkezz be, és csatlakozz a beszélgetéshez!

5 éve 4 hónapja #38024 Írta: Buldog41
Megválaszolva: Buldog41
Emberek!
PzV/M10-zel megyek, Ardennek.
már kilőttem 2 tankot, nagyba örülök, mikor kihajít a játék.
16x próbáltam visszalépni, igen, 16x, már minden módon megpróbáltam visszalépni, de csak akkor engedett vissza, mikor a csata lezajlott döntetlenre...
De még akkor sem engedett be, mert lefagyott a Legénység adatainak betölésénél!!
Rohadna meg a 9.0!!!! utállom -.-

Jelentkezz be, és csatlakozz a beszélgetéshez!

5 éve 4 hónapja #38033 Írta: MadisZ
Megválaszolva: MadisZ
mert te vagy a valaki nem?
te sem tudsz sokat programozni sztem.
de én ahogy töröltem a MOD-okat megszűnt a problémám.
Már több napja jelen van a probléma és nem javították még ki pedig nem 2 ember használná.

Jelentkezz be, és csatlakozz a beszélgetéshez!

5 éve 4 hónapja #38034 Írta: xoonix
Megválaszolva: xoonix
Hát igen velem is ez van.
SU-85-el megyek már van 3 kill 1500 damage, egyedül maradtam, maradt még ellenem 6 enemy mind low hp-n meg kis tomato-k és egyszercsak elindulok mert spotoltak és utána puf kidob próbáltam visszafelé menni 10x egyszer sem tudtam visszamenni eljutottam a csarta töltőképig a csík elment a feléig és kidob. Rohadt wg

Jelentkezz be, és csatlakozz a beszélgetéshez!

5 éve 4 hónapja #38035 Írta: malacka
Megválaszolva: malacka
nem vagyok valaki csak a szellemem irkál :lol:

Jelentkezz be, és csatlakozz a beszélgetéshez!

5 éve 4 hónapja - 5 éve 4 hónapja #38036 Írta: malacka
Megválaszolva: malacka
Amugy én külön raktam fel a különbözö dolgokat és semmi bajom nincs vele. de én nem értek hozzá. :P

Jelentkezz be, és csatlakozz a beszélgetéshez!

5 éve 4 hónapja #38049 Írta: Csaszow
Megválaszolva: Csaszow
Ha valakinek van épkézláb ötlete a kilépős problémára ossza már meg velünk, mert lehet hogy hajókötélből vannak az idegeim de nemsokára valamit összetörök, az tuti.
A progi nálam MOD-ok nélkül fut, és tuti hogy jó a configom is.

Vagy egyszerűen várnunk kéne amíg kijavítják??????

Jelentkezz be, és csatlakozz a beszélgetéshez!

5 éve 4 hónapja #38050 Írta: Miskusz68
Megválaszolva: Miskusz68
Ez tuti akkora bug mint ide Lacháza... Semmi köze a géphez, a modokhoz. Egyszerűen van, és nem tudják vagy akarják megcsinálni.

Jelentkezz be, és csatlakozz a beszélgetéshez!

5 éve 4 hónapja #38052 Írta: Buldog41
Megválaszolva: Buldog41
Nekem annyi lejött, hogyha kilőnek, utána szinte mindig kidob a játékból (ezt mások is mondták) , de! ha rögtön más tank nézetére kapcsolsz és nem kapcsolod vissza a saját nézeted, akkor nem fog kidobni.
Ez nem olyan lényeges megjegyzés, de gondoltam megosztom.

Jelentkezz be, és csatlakozz a beszélgetéshez!


KERES
© 2019 eSports Pro Ltd. Minden jog fenntartva.